1. Paul
  2. Bugs
  3. Sunday, 30 August 2015
  4.  Subscribe via email
Hallo Daniel,

ich habe folgendes Problem, die Karte wird seit dem aktuellen Update nicht mehr angezeigt und dieser Fehler erzeugt.
Die Karte lief mit der 5.1.10 Version ohne Probleme.

Joomla! 3.4.3
Installed version 5.1.11
Released 27 August 2015

http://i.imgur.com/nPm5lGB.png

da ich keine Einstellungen geändert habe denke ich dass es an der neuen Version liegt, evtl. kannst Du mir hier helfen.
Danke und Grüsse
Paul
Responses (4)
Daniel Dimitrov
Support team
Accepted Answer Pending Moderation
ich glaub nicht, dass es an der neue Version liegt :)
Kann ich einen Link haben bitte?

Gruß,
Daniel
Please if you use our extensions be so kind and review them at JED
Matukio | Hotspots Pro | CComment Pro
  1. more than a month ago
  2. Bugs
  3. # 1
Accepted Answer Pending Moderation
Hallo Daniel,

einen Link kann ich Dir gerne geben, allerdings ist der Bereich nur für Mitglieder offen und ich müsste Dir Privat einen Admin-Zugang übermitteln.
  1. more than a month ago
  2. Bugs
  3. # 2
Daniel Dimitrov
Support team
Accepted Answer Pending Moderation
Dann ein private Ticket erstellen.

Gruß,
Daniel
P.S. Bitte verweise auf diesen Forum Beitrag.
Please if you use our extensions be so kind and review them at JED
Matukio | Hotspots Pro | CComment Pro
  1. more than a month ago
  2. Bugs
  3. # 3
Accepted Answer Pending Moderation
Ich habe dir einen Zugang per Mail zukommen lassen
  1. more than a month ago
  2. Bugs
  3. # 4
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.

Last questions

Submission form doesn't send data to database or w
I don't know if this is a bug, but the submission form all of a sudden, maybe af...
13 Replies
Posted on Monday, 23 January 2023
  • #custom fields
  • #submission form,
Problem with Default Booking Form
Hallo zusammen, ich habe ein Problem mit dem Default Booking form. Immer wenn ic...
5 Replies
Posted on Monday, 30 January 2023
  • New
  • Issue in displaying map
    Hi I am having and issue with the display of the map. I did all the process wi...
    21 Replies
    Posted on Tuesday, 20 September 2022
    Slow web page loading
    Hi I have a question about HotSpot - Mapview. I've uploaded several 36 differen...
    3 Replies
    Posted on Saturday, 28 October 2017
    • #Hotspots
    • #mapview
    ccomment issue on mobile devices
    Hello I installed your Ccomment component, but I noticed that it has a bug in m...
    3 Replies
    Posted on Friday, 27 January 2023
  • New