Hotspots 6.0 brings Joomla4 compatibility

Screenshot-2021-08-21-at-18.13.22
It wasn't easy, but we made it. Hotspots 6.0 is now Joomla4 compatible! Thank you to those who helped us make this reality!
Rate this blog entry:
0
Create a plugin to override Hotspots marker fields