1. Jonathan Ross
  2. Bug reports
  3. Thursday, 29 June 2017
  4.  Subscribe via email
Hi, I am having trouble with the migration freezing when I hit the migrate button. There is no progress indicator, nothing. I believe I have set the migration configuration up correctly. The WP tables I imported into my Joomla database were about 20Mb in size.
I've looked at other posts about the same issue but can't find a solution amongst them, including setting my error reporting to none.
Can you assist please?
Thanks, JR


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now
Sorry, the discussion is currently locked. You will not be able to post a reply or a comment at the moment.

Last questions

How to quickly unpublished an hotspot from user's
Hi It is possible to delete an hotspot from user list in front end but we would...
3 Replies
Posted on Thursday, 06 February 2020
  • Resolved
  • Time zone for virtual online location?
    Feel like this is a pretty stupid question, but ... How do I configure an onl...
    4 Replies
    Posted on Friday, 27 March 2020
  • New
    • #time zone
    Benutzerdefiniertes Feld Veranstaltungen
    Ich habe so ein benutzerdefiniertes Feld in den Veranstaltungen angelegt. Wie be...
    5 Replies
    Posted on Monday, 30 March 2020
  • New
  • Multiple notification e-mails regarding new commen
    Hi! We are using CComments on several sites and we get some 'complaints' from th...
    2 Replies
    Posted on Tuesday, 31 March 2020
  • New
  • How Can i change title "Hotspots" from m
    How Can i change title "Hotspots" from my component. It shows on my ma...
    8 Replies
    Posted on Monday, 23 March 2020