1. Jonathan Ross
  2. Bug reports
  3. Thursday, 29 June 2017
  4.  Subscribe via email
Hi, I am having trouble with the migration freezing when I hit the migrate button. There is no progress indicator, nothing. I believe I have set the migration configuration up correctly. The WP tables I imported into my Joomla database were about 20Mb in size.
I've looked at other posts about the same issue but can't find a solution amongst them, including setting my error reporting to none.
Can you assist please?
Thanks, JR


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now
Sorry, the discussion is currently locked. You will not be able to post a reply or a comment at the moment.

Last questions

Per hostpot user viewing permission
Hi. I wonder if it is possible to hide some hotspots from users. explanation : I...
0 Replies
Posted on Friday, 03 July 2020
  • New
  • Booking - Seats = 0
    Hallo, ich hatte hier schon einmal (vor 1,5 Jahren) das Problem dargestellt. ...
    9 Replies
    Posted on Sunday, 07 June 2020
    How can I help translating ccomment?
    Hi, I have purchased the pro version of ccomment. I want to help translating the...
    0 Replies
    Posted on Monday, 29 June 2020
  • New
    • #translation
    • #languages
    • #6.1.5
    Unable to load Google Maps correctly on this page.
    Hi, Since this morning, all my sites that use Hotspot are in error with this me...
    2 Replies
    Posted on Thursday, 25 June 2020
    EasyDiscuss Avatar Integration
    Can we get Avatar Integration with EasyDiscuss?...
    0 Replies
    Posted on Tuesday, 23 June 2020