1. Stefan Hennschen
  2. Bug report
  3. Monday, 15 April 2019
  4.  Subscribe via email
Hallo!

Ich setze die Komponente Hotspots schon ein wenig länger ein und finde sie wirklich sehr gelungen!

Jetzt habe ich aber "plötzlich" das Problem, dass einige Kategorien angezeigt und andere nicht mehr angezeigt werden...

Ich habe eben die Version 5.4.6 PRO zweimal überinstalliert und hoffte, dass sich da etwas ändert - dem ist aber nicht so!

Beim Aufruf eines Hotspots im Backend erhalte aich auch jetzt immer den Hinweis, dass der Startpunkt der Karte "undefind" ist - egal welche Adresse ich in den Optionen dort eintrage...

Die Seite wird zu Ostern in der lokalen Zeitung beworben, insofern ist es dringed erforderlich, dass sie bis dahin fehlerfrei "läuft" - es ist also "ein wenig dringlich"...

Besten Dank im Voraus für die Hilfe!

MfG
Stefan Hennschen


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

Buchen einer Veranstaltung geht nicht
Hallo Compojoom, ich habe leider noch ein kleines Problem. Ich habe jetzt ...
0 Replies
Posted on Friday, 23 August 2019
  • New
  • Matukio Neuinstallation Migration? Ich komme nicht
    Bin von 6.0.12 auf 7.0.15 gewechselt. hatte nach der installtion migriert. meine...
    4 Replies
    Posted on Thursday, 22 August 2019
  • Resolved
  • New
  • Migration hängt
    Hallo, ich erhalte nach der Neuinstallation von Matukio die Meldung das Migriert...
    17 Replies
    Posted on Wednesday, 24 October 2018
  • Resolved
  • matukio with open street maps instead of google ma
    Hello compojoom team, can i use matukio with open street maps instead of google ...
    2 Replies
    Posted on Friday, 16 August 2019
  • New
  • Event filtering in backen
    Hi, In Events window in Matukio backend filtering seems to search for entered...
    2 Replies
    Posted on Sunday, 18 August 2019
  • New