1. Heiko Damme
  2. General
  3. Monday, 06 September 2021
  4.  Subscribe via email
Hello, i inserted a Logo-Graphic in the template for the automated certificates. Unfortunately the image doesn't appear on the sent out pdf's, nor on the prints. If i generate a certificate in the Joomla backend however, the Image is there.

Do you have any suggestions on how to fix this?

Than You!
You do not have permission to view the content of this accepted answer.
Responses (2)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

Matukio for Joomla 4
Hello Yves, Long time no see... I am still using everyday your fantastic M...
8 Replies
Posted on Thursday, 16 September 2021
  • New
  • Drupal 6 "Book" hierarchy handling in CM
    I didn't see a CMigrator category? This is a pre-sales question: First: My Dr...
    3 Replies
    Posted on Sunday, 12 September 2021
  • New
    • #cmigrator
    • #drupal
    • #book format
    • #hierarchy
    JRequest" not found
    what can i do ?...
    0 Replies
    Posted on Thursday, 16 September 2021
  • New
  • Help in Issue please =)
    Dear hotspots: I write because in backend dashboard appears an error Noti...
    3 Replies
    Posted on Monday, 06 September 2021
  • Resolved
  • problem of the matukio-search plugin with latest J
    we updated to the latest Joomla version 3.9.25 recently. there seems to be a pro...
    6 Replies
    Posted on Sunday, 07 March 2021
  • Resolved