1. Heiko Damme
  2. General
  3. Monday, 06 September 2021
  4.  Subscribe via email
Hello, i inserted a Logo-Graphic in the template for the automated certificates. Unfortunately the image doesn't appear on the sent out pdf's, nor on the prints. If i generate a certificate in the Joomla backend however, the Image is there.

Do you have any suggestions on how to fix this?

Than You!
You do not have permission to view the content of this accepted answer.
Responses (2)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

Registration form Matukio not working
Please help: Matukio registration form does not work - when I press Next/Ďalej/ ...
1 Replies
Posted on Tuesday, 20 September 2022
  • New
  • Issue in displaying map
    Hi I am having and issue with the display of the map. I did all the process wi...
    9 Replies
    Posted on Tuesday, 20 September 2022
  • New
  • Enable push up notification?
    Hi there. I want to enable push up notification for new threads but don’t kno...
    1 Replies
    Posted on Monday, 19 September 2022
  • New
  • Vivawallet PAyment
    Is it possible to integrate Vivawallet payment in Matukio? https://developer....
    0 Replies
    Posted on Sunday, 18 September 2022
  • New
  • Slow web page loading
    Hi I have a question about HotSpot - Mapview. I've uploaded several 36 differen...
    3 Replies
    Posted on Saturday, 28 October 2017
    • #Hotspots
    • #mapview