1. Heiko Damme
  2. General
  3. Monday, 06 September 2021
  4.  Subscribe via email
Hello, i inserted a Logo-Graphic in the template for the automated certificates. Unfortunately the image doesn't appear on the sent out pdf's, nor on the prints. If i generate a certificate in the Joomla backend however, the Image is there.

Do you have any suggestions on how to fix this?

Than You!
You do not have permission to view the content of this accepted answer.
Responses (2)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

I cannot modify the content of a comment using the
Hi, When I try to edit a comment by clicking ContentItem, I got a blank page....
2 Replies
Posted on Wednesday, 19 January 2022
  • New
  • import wordpress featured images into joomla artic
    Hi I would like to use your cmigrator to migrate a wordpress site to a joomkla...
    0 Replies
    Posted on Monday, 24 January 2022
  • New
  • Is their a joomla 4.x version of CMC - Mailchimp f
    Hi all, I am looking to upgrade my website from joomla 3.x to joomla 4.x. Can...
    0 Replies
    Posted on Monday, 24 January 2022
  • New
  • Matukio for Joomla 4
    Hello Yves, Long time no see... I am still using everyday your fantastic M...
    19 Replies
    Posted on Thursday, 16 September 2021
    Installing Hotspots core of Hotspots advanced.
    Hi Daniel, Hope all is well with you. I am trying to get my American Legion c...
    0 Replies
    Posted on Monday, 24 January 2022
  • New