1. alton Forthe
  2. Newbie area
  3. Wednesday, 26 August 2015
  4.  Subscribe via email
I have an older version on the component running and a few days ago it stopped working? Getting error: <a href=//http://www.google.com/><span id=logo aria-label=Google></span></a>
<p><b>404.</b> <ins>That’s an error.</ins>
<p>The requested URL <code>/maps-api-v3/api/js/21/9b/main.js%20line%2063%20%3E%20eval</code> was not found on this server. <ins>That’s all we know.</ins>

Really don't know where to look. Looks like google changed a link?

Thanks in advance
Responses (4)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

Submission form doesn't send data to database or w
I don't know if this is a bug, but the submission form all of a sudden, maybe af...
8 Replies
Posted on Monday, 23 January 2023
  • New
    • #custom fields
    • #submission form,
    ccomment issue on mobile devices
    Hello I installed your Ccomment component, but I noticed that it has a bug in m...
    1 Replies
    Posted on Friday, 27 January 2023
  • New
  • plötzlich alles in englisch
    seit ein paar Tagen ist bei mir das ganze Matukio auf englisch. Ich hab keine A...
    2 Replies
    Posted on Saturday, 28 January 2023
  • New
  • migrate freezes after moving 56 out of 220 article
    Hello, CMigrator migrate function is freezing after moving 56 articles from t...
    0 Replies
    Posted on Saturday, 28 January 2023
  • New
  • zusätzliche Buchungsfelder in Teilnehmerliste bei
    Hallo liebes Entwicklerteam, ich komme mal wieder nicht weiter bei meinem Probl...
    6 Replies
    Posted on Saturday, 21 January 2023