1. Daniel Koch
  2. Extensions
  3. Tuesday, 27 February 2018
  4.  Subscribe via email
Hallo zusammen, ich habe aktuell die Version 6.1.2 im Einsatz und möchte diese mit der neuesten Version aktualisieren. Ist das möglich oder muss man auch ggf. noch Zwischenversionen installieren? Viele Grüße Daniel
Responses (0)


There are no replies made for this post yet.
However, you are not allowed to reply to this post.

Last questions

Hotspots, i have 4 issues
1. I need to change the title "hotspots" where? 2. i need to remove t...
0 Replies
Posted on Wednesday, 27 October 2021
  • New
  • No emoticons in the comments editor?
    Hi! Thanks so much for this brilliant extension and for offering the option to ...
    5 Replies
    Posted on Sunday, 16 May 2021
  • Resolved
    • #emoticons
    • #comments editor
    Sorry, we have no imagery here
    In satellite view on: https://www.padleopplevelser.no/index.php/no/overnattingsp...
    3 Replies
    Posted on Friday, 15 October 2021
    Error 400 subscribing new list members
    Hi, I'm using Joomla 3.10.2 and the mailchimp Newsletter-Plugin Version 4.1.2 ....
    2 Replies
    Posted on Sunday, 24 October 2021
  • New
  • Cant save Hotspot global settings
    Using Joomla 4.0.2 and Yootheme installed. After installing Hotspot Core success...
    1 Replies
    Posted on Saturday, 23 October 2021
  • New
    • #hotspot
    • #hotspots core
    • #joomla 4