1. Koen
  2. Bugs
  3. Wednesday, 22 December 2021
  4.  Subscribe via email
After adding 20 hotspots succesfully, adding a new hotspot the following error is stated:

Save failed with the following error: Field 'administrative_area_level_1' doesn't have a default value
You do not have permission to view the content of this accepted answer.
Responses (2)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

possibilities of payment
I'll be happy to renew my subscription but can't and won't use Paypal. Do you ...
0 Replies
Posted on Thursday, 02 February 2023
  • New
  • CB User location not copied to hotspots table
    HI, I'm having an issue where the CB plugin is not writing the data to the ho...
    4 Replies
    Posted on Thursday, 26 January 2023
  • Resolved
  • New
  • Submission form doesn't send data to database or w
    I don't know if this is a bug, but the submission form all of a sudden, maybe af...
    14 Replies
    Posted on Monday, 23 January 2023
    • #custom fields
    • #submission form,
    Event Back End is not displaying correctly after u
    Just updated to version 7.1.4 Now events do not display correctly. This is on ...
    0 Replies
    Posted on Wednesday, 01 February 2023
  • New
  • plötzlich alles in englisch
    seit ein paar Tagen ist bei mir das ganze Matukio auf englisch. Ich hab keine A...
    5 Replies
    Posted on Saturday, 28 January 2023
  • New