1. Andrei Chernyshev
  2. CTransifex
  3. Thursday, 30 October 2014
  4.  Subscribe via email
I love your guy's component, but I'm running into a small problem,
On joomla 3.3.6 the plugin language packs are being put in administrator/language folder but the Ctransfex creates the installer for the front end. Can you tell me how to fix this?
Responses (1)
Accepted Answer Pending Moderation
Actually had to get path correct for the language plugin and after i've regenerated everything is working correctly.
  1. more than a month ago
  2. CTransifex
  3. # 1
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.

Last questions

2 x Bugs after J4 Migration
Hi. I had my site upgraded to J4 (http://www.mygbhousing.info). When I went to c...
1 Replies
Posted on Tuesday, 29 November 2022
  • New
  • pro Person* entfernen
    Guten Tag, gibt es eine Möglichkeit den * bei "pro Person zu entfernen auch...
    0 Replies
    Posted on Tuesday, 29 November 2022
  • New
  • Jomsocial Integration?
    Ok so i now have the PRO version and its installed. I have chosen the Jomsoci...
    1 Replies
    Posted on Monday, 28 November 2022
  • New
    • #JomSocial
    Weather
    Dear compojoom team, I have noticed that the weather you want to see on googl...
    5 Replies
    Posted on Wednesday, 14 February 2018
    Installed PRO over the free version, but not seein
    Hi, I had the free version last week, and today I bought the PRO subscription...
    2 Replies
    Posted on Monday, 28 November 2022
  • Resolved
  • New
    • #JomSocial