1. Benjamin Maier
  2. General Talk
  3. Tuesday, 16 October 2018
  4.  Subscribe via email
Hallo!
Wenn ich den Termin einer Veranstaltung ändern möchte bzw. einen weiteren hinzufügen möchte, dann klicke ich wie gewohnt auf "Termine". Allerdings lädt es dann und lädt und lädt... Und das steht auch da "Lade ..". Ich weiß nicht, wie lange das Problem schon da ist. Jedenfalls war das für ein paar Monaten nocht nicht so. Ich hab Joomla 3.8.13 und Matukio 7.0.13.

Was kann ich tun? Was ist da los? Weiß jemand was dazu?

Würde mich über Hilfe freuen. Das wäre klasse.
Vielen Dank! und viele Grüße,
Benjamin


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

Matukio-Template zerschossen - Veranstaltung nicht
Hallo, sobald ich auf eine Veranstaltung klicke zerschiesst es mir das Template ...
1 Replies
Posted on Sunday, 19 January 2020
  • New
  • Call to undefined method JLayoutFile::getDefaultIn
    I am beginner in this: I followed a video tutorial from Compojoom mailchimp CMC...
    5 Replies
    Posted on Thursday, 16 January 2020
  • New
  • directions hotspots
    hi it seems hotspots directions is no longer working . tested on latest joomla ...
    1 Replies
    Posted on Saturday, 18 January 2020
  • New
  • Comments not send
    I installed and configured CComments Core, but no comment is being sent. Clickin...
    10 Replies
    Posted on Wednesday, 15 January 2020
  • New
    • #CComment
    Advanced list custom fields bug
    Hello We wanted to test advanced list custom field configuration However whate...
    4 Replies
    Posted on Thursday, 16 January 2020
  • Resolved
  • New