1. nak
  2. Installation
  3. Tuesday, 19 August 2008
  4.  Subscribe via email
I don't know why but whenever I install Joomlacomment 3.26 then my site is crashed. It asked me to connect the author of component and say that the component, plugin need to be in legacy mode on but I turned on already the legacy mode. Please could you check the image following and advise what I can do to fix the problem

Many thanks

NAK [img size=400]http://compojoom.com/components/com_agora/img/members/297/plugin.gif[/img]
Responses (12)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

Images uploaded from entry form don't show up.
I just sent a huge request with several uploaded screenshots and after hitting s...
2 Replies
Posted on Monday, 27 June 2022
  • New
  • Paypal Zahlungsabwicklung
    Seit kurzem funktioniert leider die Zahlung per paypal nichtmehr so wie sie soll...
    0 Replies
    Posted on Sunday, 26 June 2022
  • New
  • Matukip REST API
    Hi, I read in an old Changelog, that Matukio has a REST API, but I was unable t...
    0 Replies
    Posted on Thursday, 23 June 2022
  • New
    • #api
    Problem with map view
    Hi, we have problem with Map viewing, can you see this? https://zsbozp.vubp.cz/o...
    1 Replies
    Posted on Wednesday, 01 June 2022
    • #view
    custom checkbox field
    is there an option to add custom checkbox field that on the back-end we will che...
    5 Replies
    Posted on Monday, 13 June 2022