1. Kristian
  2. Bugs
  3. Thursday, 02 August 2012
  4.  Subscribe via email
Don't think this is a bug, maybe i'm not thinking straight
But it says it's missing a index.html but it's in this folder.

Great tool btw
Attachments (1)


There are 7 replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Categories

General
  1. 3 subcategories
Billing
  1. 4 subcategories
Hotspots
  1. 11 subcategories
CComment
  1. 11 subcategories
Matukio
  1. 6 subcategories
CMigrator
  1. 4 subcategories
CForms
  1. 2 subcategories
International Zone
  1. 10 subcategories
Free extensions
  1. 47 subcategories
Archive
  1. 15 subcategories

Last questions

Language file
Hi, I could not find the words below in language file. How can i translate th...
1 Replies
Posted on Saturday, 18 August 2018
  • New
  • Why i see this?
    Hi, Can you tell me why i see this error at the attached picture on both fron...
    5 Replies
    Posted on Saturday, 18 August 2018
  • Resolved
  • New
  • map symbols edition
    Hello, I have a question about the map functions symbols. I noticed that on my ...
    9 Replies
    Posted on Thursday, 16 August 2018
  • New
  • API KEY -> Fehlermeldungen
    Hallo Daniel, ich habe ein Problem mit der Google API. Bisher lief Hotspot auf ...
    11 Replies
    Posted on Friday, 17 August 2018
  • New
  • Convert wordpres to k2 joomla?
    Please check plugin is working very good or not? I need to buy this pluign....
    1 Replies
    Posted on Saturday, 18 August 2018
  • New