1. Karen Dunne
  2. Extensions
  3. Saturday, 14 November 2020
  4.  Subscribe via email
The feature to attach an image does not appear to work. A 20-second screen recording shows how nothing happens, and this is from a super administrator's login: https://screencast-o-matic.com/watch/cYX20vM8WJ

I was not able to test this out on the Compojoom demo because of lack of permissions. But in this case, nothing appears at all to the user.

Is this supposed to work? If so, what's wrong? I haven't been able to find anything int the documentation regarding this.

Thank you,

Karen
Responses (8)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

Matukio for Joomla 4
Hello Yves, Long time no see... I am still using everyday your fantastic M...
8 Replies
Posted on Thursday, 16 September 2021
  • New
  • Drupal 6 "Book" hierarchy handling in CM
    I didn't see a CMigrator category? This is a pre-sales question: First: My Dr...
    3 Replies
    Posted on Sunday, 12 September 2021
  • New
    • #cmigrator
    • #drupal
    • #book format
    • #hierarchy
    JRequest" not found
    what can i do ?...
    0 Replies
    Posted on Thursday, 16 September 2021
  • New
  • Help in Issue please =)
    Dear hotspots: I write because in backend dashboard appears an error Noti...
    3 Replies
    Posted on Monday, 06 September 2021
  • Resolved
  • problem of the matukio-search plugin with latest J
    we updated to the latest Joomla version 3.9.25 recently. there seems to be a pro...
    6 Replies
    Posted on Sunday, 07 March 2021
  • Resolved