1. Gerrit Cross
  2. Bug report
  3. Monday, 21 June 2021
  4.  Subscribe via email
I am experiencing a "freeze" when I work on Hotspots from the back end. I do not have this problem with any of the other components on my website..
Initially I raised a bug about not being able to delete images. I then discovered that this was caused by the freezing of my system.

I have created a log in for you with all the necessary privileges
You do not have permission to view the content of this accepted answer.
Responses (5)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

Only 57 out of 145 users sync'ed
Hi, I have installed the CMC component and enabled API/Webhook. I get the list...
0 Replies
Posted on Tuesday, 27 July 2021
  • New
  • Routenberechnung Zeigt Fehler
    Hallo zusammen, Ich benutze Hotspot-Pro und habe bemerkt, dass die Routenbere...
    2 Replies
    Posted on Thursday, 22 July 2021
  • Resolved
  • New
    • #javascript
    Matukio EVent Templates "addinional dates &qu
    Hallo Yves, leider suche ich bestimmt noch vergeblich nach der Möglichkeit. F...
    3 Replies
    Posted on Wednesday, 14 July 2021
    • #Template
    • #additional dates
    My website search engine doesn't work
    Hello, I have installed matukio on my website, but I have disabled the search en...
    1 Replies
    Posted on Wednesday, 14 July 2021
    Event attributes requested by google search consol
    hello, we received mail from google today, telling us the following about the ev...
    4 Replies
    Posted on Monday, 05 July 2021
  • Resolved