1. Anil Chaudhary
  2. Bugs
  3. Wednesday, 08 January 2014
  4.  Subscribe via email
Dear friends,

I have installed Hotspot 3.5.5 on my local server wampserver 2.4, Joomla 3.2.1 and Vertex template 3.4 from S5.
I have reconfigured the Hotspot, It working ok., but giving errors. Please refer attached screen print for details of error and guide me suitably.

For update I need ID, Please tell how get ID.
Thanking you

Your's
Anil V. Chaudhary
Responses (1)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

OSM in Hotspots - News?
Hallo Daniel, gibt es Neuigkeiten, ob oder wann in Zukunft OSM mit Hotspot fu...
5 Replies
Posted on Monday, 11 January 2021
  • New
  • Matukio events not bookable after joomla update
    Hello, suddenly all events are not bookable in the frontend! I think this happe...
    3 Replies
    Posted on Friday, 15 January 2021
  • New
  • testing site upgrade to production site with corre
    Dear Sirs during development the website is under a temp subdomain : cclhk.ua...
    3 Replies
    Posted on Thursday, 14 January 2021
  • New
    • #hotspot pro
    I cannot post more than 1 comment.
    Hello, I just purchased CComment to integrate in my website. I am using K2. ...
    37 Replies
    Posted on Sunday, 03 January 2021
    Is CComment still compatible with current version
    Hi there, Is CComment still compatible with current version of DPCalendar (na...
    0 Replies
    Posted on Friday, 15 January 2021
  • New