1. cho
  2. Wishlist
  3. Friday, 07 September 2012 09:07
  4.  Subscribe via email
Hello,

My hosting is PHP 5.2.17 and your extension seems not to be compatible with versions older than PHP 5.3.6.

Could it be compatible with older php versions?

Thanks and regards


There is 1 reply to this question. If you want to see it you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Categories

General
  1. 3 subcategories
Billing
  1. 4 subcategories
Hotspots
  1. 11 subcategories
CComment
  1. 11 subcategories
Matukio
  1. 6 subcategories
CMigrator
  1. 4 subcategories
CForms
  1. 2 subcategories
International Zone
  1. 10 subcategories
Free extensions
  1. 47 subcategories
Archive
  1. 15 subcategories

Last questions

7.x Kinderkrankheiten
2 Replies
Posted on Monday, 16 October 2017 20:27
Umlaute
3 Replies
Posted on Tuesday, 17 October 2017 08:38
Zwei Fehlfunktionen in den Serienterminen
3 Replies
Posted on Thursday, 12 October 2017 13:25
How to show that an event is cancelled?
4 Replies
Posted on Monday, 16 October 2017 10:01
  • Resolved
  • Matukio Events 7 - Can't upload event files
    9 Replies
    Posted on Friday, 13 October 2017 10:27
    • #upload