1. Dennis Mei
  2. Bug Report
  3. Wednesday, 01 January 2014
  4.  Subscribe via email
Hello,

I installed ffgate in Joomla V 3.2 and created a test site and menu. I can open it with Facebook tab, but it only shows Liked-Fan page, no matter facebook user is liked or unliked.

I followed your youtube video instruction, can't find where to set Public to Fail in Site. I tried to set Public to No in Menu item's Advanced Options, I then get 403 error.

Could you please help me out?

Thank you and wish you have a awesome 2014!

Regards,
Dennis
Dennis Mei Accepted Answer Pending Moderation
0
Votes
Undo
Hi,

Sorry I missed out the instruction for secure key in facebook app set up. It all worked fine now. Thank you for this great extension. :)

Regards, Dennis

Hello,

I installed ffgate in Joomla V 3.2 and created a test site and menu. I can open it with Facebook tab, but it only shows Liked-Fan page, no matter facebook user is liked or unliked.

I followed your youtube video instruction, can't find where to set Public to Fail in Site. I tried to set Public to No in Menu item's Advanced Options, I then get 403 error.

Could you please help me out?

Thank you and wish you have a awesome 2014!

Regards,
Dennis
  1. more than a month ago
  2. Bug Report
  3. # 1
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.

Categories

General
  1. 3 subcategories
Billing
  1. 4 subcategories
Hotspots
  1. 11 subcategories
CComment
  1. 11 subcategories
Matukio
  1. 6 subcategories
CMigrator
  1. 4 subcategories
CForms
  1. 2 subcategories
International Zone
  1. 10 subcategories
Free extensions
  1. 47 subcategories
Archive
  1. 15 subcategories

Last questions

MailChimp Subscription Form Issue
Dear Compojoom Devs, we got a problem with your mailchimp plugin. It is being...
0 Replies
Posted on Friday, 15 December 2017
Missing logo image in zip file
Every time I visit the backend component it tries to load an image /media/com_cm...
0 Replies
Posted on Friday, 15 December 2017
Module layout improvement
It would be nice if the CMC module was less confusing for already subscribed use...
0 Replies
Posted on Friday, 15 December 2017
COM_CMC_SUBSCRIBE_FAILED 400:
Hello, we just installed this component and ran into an error right away. We fol...
5 Replies
Posted on Tuesday, 10 October 2017
Migration 7.03 auf 7.04 läuft nicht durch
Hallo Yves, die Migration von 7.03 auf 7.04 läuft nicht durch. Bitte um Hilf...
3 Replies
Posted on Wednesday, 13 December 2017