1. Kevin Appel
  2. CComment
  3. Wednesday, 21 June 2017
  4.  Subscribe via email
Hi,
Ich versuchte dummerweise die neuste CComment auf mein (noch) Joomla 2.5 zu installieren, dies schlug natürlich fehl und jetzt erscheint in der Komponente nur noch "500 - Es ist ein Fehler aufgetreten. JHtml: :bootstrap nicht unterstützt. Datei nicht gefunden."

Nun meine Frage, gibt es irgendwo ältere CComment Downloads die noch mit Joomla 2.5 funktionieren? Dann könnte ich womöglich diese installieren.

Besten Dank für die Antwort.
You do not have permission to view the content of this accepted answer.
Responses (6)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

Verlängerung vor Ablauf
Hallo zusammen, ich würde gerne vor Ablauf verlängern. Wenn ich aber auf Renew ...
2 Replies
Posted on Thursday, 22 April 2021
  • New
  • Disable the CComment plugin on mobile
    Hi guys, I don't find any setting to disable the CComment plugin on mobile vi...
    0 Replies
    Posted on Wednesday, 21 April 2021
  • New
  • Event details replace image button
    Dear supporters, we face a problem with changing pictures in event details, see...
    2 Replies
    Posted on Wednesday, 21 April 2021
  • New
  • Import data out AFC in Wordpress to K2 Joomla
    Hi, I try to import from Wordpress to Joomla. In Wordpress they use AFC and t...
    3 Replies
    Posted on Thursday, 15 April 2021
  • New
  • SEF-Problem with url to event from search-resultpa
    when clicking on a result-link on the search-resultpage, it will lead to a fault...
    15 Replies
    Posted on Monday, 05 April 2021
  • Resolved