1. Martin Waldhier
  2. Bug report
  3. Tuesday, 28 April 2020
  4.  Subscribe via email
Hallo!

Ich hätte 2 Problemchern. Zum einen geht das automatische Update nicht (was für mich nie so schlimm war) aber jetzt kann ich auch die runtergeladene Version nicht installieren. Es kommt folgender Fehler:

Es gibt einen Fehler beim Hochladen dieser Datei auf den Server.
Maximale PHP-Dateihochladegröße zu klein: Sowohl der Wert für „upload_max_filesize“, als auch für „post_max_size“ muss in der php.ini und/oder der .htaccess-Datei definiert werden.
Es kann kein Installationspaket gefunden werden!

Liegt das an meiner Seite oder der Datei? Ich verwalte die Vereinsseite ehrenamtlich und nicht so fit in der Materie. Falls es an meiner Seite liegt, kann mir wer helfen und sagen wo ich die Parameter definieren kann?

Vielen Dank schon mal für eure Hilfe.

Grüße
Martin
Responses (1)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

How can I force visitors to leave their name and e
Dear Support How can I force visitors to leave their name and email? Thank...
0 Replies
Posted on Sunday, 11 April 2021
  • New
  • HTML displays on the front end of map tabs
    Hello The html for the tab title tags appears incorrect, causing "> to ...
    7 Replies
    Posted on Wednesday, 17 March 2021
  • Resolved
  • SEF-Problem with url to event from search-resultpa
    when clicking on a result-link on the search-resultpage, it will lead to a fault...
    11 Replies
    Posted on Monday, 05 April 2021
  • Resolved
  • New
  • Tag functionality
    Hello Yves, the last question of our presale questions was the following: ...
    17 Replies
    Posted on Sunday, 28 February 2021
    CComments in Hotspots
    Hi Daniel, I think HotSpots is great. Thank you. A question: How do you add C...
    4 Replies
    Posted on Wednesday, 07 April 2021
  • New